hofff/contao-article-tabs

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Tabs via Contao articles based on hofff/contao-article extension.

Installs: 18

Dependents: 0

Suggesters: 0

Security: 0

Stars: 1

Watchers: 2

Forks: 0

Type:contao-module

1.0.1 2015-11-13 10:17 UTC

This package is auto-updated.

Last update: 2021-08-29 01:27:59 UTC


README