hiqdev/yii2-asset-adminlte1

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Yii2 asset for old adminlte v1

1.3.1.1 2015-06-02 11:34 UTC

This package is auto-updated.

Last update: 2021-10-18 00:07:02 UTC


README

Yii2 asset for old adminlte v1

For more info see wiki: https://github.com/hiqdev/yii2-asset-adminlte1/wiki