grogy/mapy.cz-geocoder

Unofficial PHP geocoder using mapy.cz public API

v1.1.0 2021-07-13 14:54 UTC

This package is auto-updated.

Last update: 2022-11-13 18:32:42 UTC


README

Unofficial PHP geocoder using mapy.cz public API, use with with respect to service policy.

For install please use Composer

composer require grogy/mapy.cz-geocoder