govtnz/filesystemtools

There is no license information available for the latest version (1.0.2) of this package.

Tools for dealing with the filesystem and files. Requires SilverStripe >= 3.0.

1.0.2 2014-01-06 03:02 UTC

README

Tools for dealing with the filesystem and files.

Requires PHP >= 5.3, SilverStripe >= 3.0.