gordalina/easypay-bundle

EasypayBundle for the Symfony Framework

Installs: 1 103

Dependents: 0

Suggesters: 0

Security: 0

Stars: 4

Watchers: 1

Forks: 1

Open Issues: 0

Type:symfony-bundle

1.0.0 2013-10-31 22:42 UTC

This package is auto-updated.

Last update: 2022-06-20 03:44:36 UTC


README

The EasypayBundle provides integration of the easypay-php library into the Symfony2 framework.

Installing via Composer

The recommended way to install is through composer.

$ php composer.phar require gordalina/EasypayBundle:~1.0