goatherd/jiffybox-api

https://www.jiffybox.de API client for PHP

0.9 2013-08-23 13:27 UTC

README

Node control interface for Jiffybox cloud service.

Requires PHP 5.3 or newer with curl extension.