fvas/tk-form

This package is abandoned and no longer maintained. No replacement package was suggested.

Form libs to create dynamic forms easly with the framework

1.2.32 2017-10-30 00:00 UTC

README

Authors:

Requirements

  • PHP5.3+ (GD, CURL)
  • Apache (modrewrite)

Installation

  1. Clone the repository and include this project's files into your PHP project/autoloader (PSR0 compatible).
  2. Add the package "fvas/{package}": "~1.0" to the composer.json file

You should now be able to use the classes.

Basic Usage