friendsofvictoire/poll-widget

Victoire Poll widget

Installs: 1 588

Dependents: 0

Suggesters: 0

Security: 0

Stars: 1

Watchers: 5

Forks: 2

Open Issues: 1

Type:symfony-bundle

2.1.3 2017-04-03 09:05 UTC

This package is not auto-updated.

Last update: 2021-09-22 04:49:20 UTC


README

##What is the purpose of this bundle

This bundles gives you access to the Poll Widget.

##Set Up Victoire

If you haven't already, you can follow the steps to set up Victoire here

##Install the bundle

php composer.phar require friendsofvictoire/poll-widget

###Reminder

Do not forget to add the bundle in your AppKernel !

class AppKernel extends Kernel
{
    public function registerBundles()
    {
        $bundles = array(
            ...
            new Victoire\Widget\PollBundle\VictoireWidgetPollBundle(),
        );

        return $bundles;
    }
}