friendsofsilverstripe/flex-images-gallery

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Gallery page based on flex images

0.2.0 2016-07-09 04:52 UTC

This package is auto-updated.

Last update: 2021-11-23 14:32:38 UTC


README

Flex images gallery using lightbox.

Requirements

  • SilverStripe Framework ^3.0

Installation

composer require friendsofsilverstripe/flex-images-gallery

misc: future ideas/development, issues, contributing, license