franzl/php-pm-psr7

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
This package is abandoned and no longer maintained. The author suggests using the php-pm/psr7-adapter package instead.
There is no license information available for the latest version (dev-master) of this package.

dev-master 2016-04-19 00:25 UTC

This package is auto-updated.

Last update: 2019-02-20 19:25:48 UTC


README

A PSR-7 middleware bridge for PHP-PM

ABANDONED!

Please use php-pm/psr7-adapter instead.