flarum/flarum-ext-suspend

This package is abandoned and no longer maintained. The author suggests using the flarum/suspend package instead.

Suspend users so they can't post.

Installs: 57 645

Dependents: 5

Suggesters: 0

Stars: 4

Watchers: 6

Forks: 9

Type:flarum-extension

v0.1.0-beta.8 2018-11-21 08:27 UTC