flarum/flarum-ext-lock

This package is abandoned and no longer maintained. The author suggests using the flarum/lock package instead.

End a discussion and don't let anyone add further replies.

Installs: 58 389

Dependents: 6

Suggesters: 0

Security: 0

Stars: 4

Watchers: 6

Forks: 6

Type:flarum-extension

v0.1.0-beta.8 2018-11-27 12:03 UTC

This package is auto-updated.

Last update: 2019-02-20 19:52:01 UTC