ensphere/module-composer

There is no license information available for the latest version (1.1.0) of this package.

Installs: 1 500

Dependents: 1

Suggesters: 0

Security: 0

Stars: 0

Watchers: 2

Forks: 0

Open Issues: 0

Type:composer-plugin

1.1.0 2017-11-24 13:08 UTC

This package is not auto-updated.

Last update: 2024-07-06 18:39:27 UTC


README

module-composer

Use a separate un-versioned modules.json file for storing required dependencies