egopay/api

There is no license information available for the latest version (1.4.0) of this package.

PHP lib for egopay.com API

Installs: 1 826

Dependents: 0

Stars: 0

Watchers: 1

Forks: 0

Open Issues: 0

1.4.0 2014-05-06 11:03 UTC

README

Installation

The fastest way to install API lib in your project is using Composer (http://getcomposer.org/).

  1. Install Composer:

    curl -s https://getcomposer.org/installer | php
    
  2. Add API lib as a dependency to your composer.json file:

    {
        "require": {
            "egopay/api": "1.4.*@dev"
        }
    }
  3. Install:

    php composer.phar install