e-frank/yii2-requirejs

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Just loads require.js to keep it in one place.

Installs: 24

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 3

Forks: 0

Open Issues: 0

Type:yii2-extension

dev-master 2015-08-12 10:23 UTC

This package is auto-updated.

Last update: 2021-11-15 20:48:00 UTC


README

Just loads require.js to keep it in one place.