duncan3dc/google

This package is abandoned and no longer maintained. The author suggests using the google/apiclient package instead.

A few classes that utilise the old Google API

Maintainers

Details

github.com/duncan3dc/google

Installs: 10 618

Dependents: 0

Suggesters: 0

This package has no released version yet, and little information is available.