drupal/core Security Advisories for 9.2.3 (1)