drupal/core-bridge

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Bridge.

9.2.0-rc1 2020-01-21 11:05 UTC

This package is auto-updated.

Last update: 2021-06-09 00:31:23 UTC


README

The Drupal Bridge Component

Thanks for using this Drupal component.

You can participate in its development on Drupal.org, through our issue system:
https://www.drupal.org/project/issues/drupal

You can get the full Drupal repo here:
https://www.drupal.org/project/drupal/git-instructions

You can browse the full Drupal repo here:
https://git.drupalcode.org/project/drupal