djchen/pocket-api-php

A PHP wrapper for interfacing with Pocket's API (getpocket.com)

0.2 2016-11-13 18:58 UTC

README

A PHP wrapper for interfacing with Pocket's API (getpocket.com)

Install

composer require djchen/pocket-api-php dev-master

Requirements

  • PHP >= 5.3.0
  • composer (getcomposer.org)