dizy/flarum-custom-smtp

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Custom SMTP mail service for Flarum

Installs: 8

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 1

Forks: 0

Type:flarum-extension

v0.1.0 2020-10-02 18:52 UTC

This package is auto-updated.

Last update: 2021-05-30 20:34:34 UTC


README

License Latest Stable Version

A Flarum extension. Custom SMTP mail service for Flarum

Installation

Use Bazaar or install manually with composer:

composer require dizy/flarum-custom-smtp

Updating

composer update dizy/flarum-custom-smtp

Links