diviky/botman-driver-messenger-people

Messager People Whatsapp Bot Framework driver for BotMan

v1.0.1 2020-11-03 05:51 UTC

This package is auto-updated.

Last update: 2024-01-29 03:57:43 UTC


README

Installation

You can install the package via composer:

composer require diviky/botman-driver-messenger-people

Contributing

Please see CONTRIBUTING for details.

License

The MIT License (MIT). Please see License File for more information.