deveodk/core

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Artistic api framework based on laravel & larapi

Maintainers

Details

github.com/Deveodk/core

Source

Issues

Installs: 25

Dependents: 0

Suggesters: 0

Security: 0

Stars: 2

Watchers: 3

Forks: 0

Open Issues: 0

Type:project

0.0.3 2017-07-31 11:38 UTC

This package is auto-updated.

Last update: 2021-07-12 16:19:04 UTC


README

Artistic api framework based on laravel & larapi

Installation

composer create-project --prefer-dist deveodk/core {name here}