contao/core-bundle Security Advisories for 4.8.1 (2)