contao/core-bundle Security Advisories for 4.6.1 (4)