contao/core-bundle Security Advisories for 4.5.6 (5)