contao/core-bundle Security Advisories for 4.4.5 (6)