contao/core-bundle Security Advisories for 4.2.4 (7)