comodojo/extender-bundle

Extender 2.X default bundle

Installs: 134

Dependents: 1

Suggesters: 0

Stars: 0

Watchers: 1

Forks: 0

Open Issues: 0

Type:comodojo-bundle

1.0.0 2018-12-05 21:42 UTC

README

Default service-bundle for comodojo/extender.

** This is the development branch, please do not use it in production**

For more information, visit extender.comodojo.org.

Installation

This bundle is automatically installed by the extender base project.

In case of custom project, it can be installed using composer and typing:

composer require comodojo/extender-bundle

Copyright (c) 2018 Marco Giovinazzi

For more information, visit comodojo.org.