commercito/wordpress

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

Work with Wordpress: native / yii2

v1.3.0 2018-04-30 17:15 UTC

This package is not auto-updated.

Last update: 2020-11-03 09:20:48 UTC


README

Work with Wordpress: native / yii2

Latest Stable Version Total Downloads License

  • native sql queries examples
  • trait for your classes
  • ActiveRecord models for Yii2
  • common selector for controllers
  • hasOne/ hasMany trait for selector

read the WIKI

https://packagist.org/packages/commercito/wordpress