comely-io/translator

Translator for Comely Apps

1.0.11 2020-07-04 15:29 UTC

This package is auto-updated.

Last update: 2020-07-04 15:29:48 UTC


README

Translator component for your Comely apps

Requirements

  • PHP >= 7.1

Installation

composer require comely-io/translator