capsidea/capsidea-sdk-php

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.
This package is abandoned and no longer maintained. No replacement package was suggested.

dev-master 2014-08-28 10:54 UTC

This package is not auto-updated.

Last update: 2017-06-23 08:57:39 UTC