cakephp/cakephp Security Advisories for 3.4.5 (2)