brace/uikit-coreui

This package is not installable via Composer 1.x, please make sure you upgrade to Composer 2+. Read more about our Composer 1.x deprecation policy.

CoreUI UiKit

dev-master 2021-02-26 16:51 UTC

This package is auto-updated.

Last update: 2021-06-26 17:29:42 UTC


README

CoreUI User Interface Kit

This project is build upon the kickstart build and deploy infrastructure. See nfra.infracamp.org for information about usage and installation.

To see an interactive demo visit coreui.infracamp.org