billdu/wkhtmltopdf

Wkhtmltopdf cli wrapper

dev-master 2017-01-04 12:55 UTC

This package is not auto-updated.

Last update: 2020-01-19 15:13:12 UTC


README

Requirements

Billdu/Wkhtmltopdf requires PHP 5.4.0 or higher.

Installation

The best way to install Billdu/Wkhtmltopdf is using the Composer:

$ composer require billdu/wkhtmltopdf