bepsvpt/csp-builder

This package is abandoned and no longer maintained. The author suggests using the please upgrade bepsvpt/secure-headers to latest version package instead.

Easily add and update Content-Security-Policy headers for your project

1.0.1 2017-07-26 01:42 UTC

README

Integrate for secure-headers package.

Version

1.0.1

Acknowledge

This package is fork from paragonie/csp-builder, thanks Paragon Initiative Enterprises building this package.