bemailr/wp-requirements

A helpful library for checking the prerequisites when activating / running a WordPress plugin.

2.0.3 2016-10-18 23:09 UTC

This package is not auto-updated.

Last update: 2020-08-07 20:04:33 UTC


README

Providing WordPress developers with the ability to check server and WordPress conditions for satisfying their plugins' requirements.

Original idea and implementation

License