bacart/mongodb-bundle

Bacart MongoDB Symfony bundle

Installs: 12

Dependents: 0

Suggesters: 0

Security: 0

Stars: 4

Watchers: 1

Forks: 0

Open Issues: 0

Type:symfony-bundle

v0.1.12 2019-03-30 20:18 UTC

This package is auto-updated.

Last update: 2020-10-30 02:19:41 UTC


README

PHP from Packagist Latest Stable Version Total Downloads License

Bacart MongoDB Symfony bundle.

Installation

Using command line:

Run the following command and you will get the latest version by Packagist.

composer require bacart/mongodb-bundle
Using composer.json

To use the newest (maybe unstable) version add following into your composer.json:

{
    "require": {
        "bacart/mongodb-bundle": "dev-master"
    }
}

License

This project is released under the MIT license.

About

Project development is led by the Bacart team.