ateliee/php_lib

php4/5 library

2.0.0 2015-08-05 02:22 UTC

This package is auto-updated.

Last update: 2020-09-29 15:02:06 UTC


README

image

PHP LIB is a rapid development framework for PHP. support PHP version 4/5

Download

Version 2.0.0

How To Use

include "init_lib.php" file. and setup init_lib.php

download file and include

include_once(dir(__FILE__)."/php_lib/init_lib.php");

composer

    "require": {
        "ateliee/php_lib": "dev-master"
    }

How To Use

https://github.com/ateliee/php_lib/wiki