atanvarno/cache-apcu

0.1.1 2017-03-15 19:41 UTC

This package is auto-updated.

Last update: 2021-11-08 16:16:11 UTC


README

Software License Latest Version Build Status Coverage Status

Requirements

PHP >= 7.0 is required, but the latest stable version of PHP is recommended.

The APCu PHP extension is required.

Installation

$ composer require atanvarno/cache-apcu:^0.1.1

Basic Usage

[Basic usage]

Full API

See API.