arodik/sendgrid-newsletter-api

PHP library for using Sendgrid Newsletter API

1.1.3 2015-04-22 14:21 UTC

README

Scrutinizer Code Quality

Install via Composer:

{
    "require": {
        "arodik/sendgrid-newsletter-api": "~1.1"
    }
}