arikaim/quill-library

Quill editor library for Arikaim CMS

Installs: 1

Dependents: 0

Suggesters: 0

Security: 0

Stars: 0

Watchers: 2

Forks: 0

Open Issues: 0

Language:CSS

Type:arikaim-library

1.3.7 2019-11-07 12:15 UTC

This package is auto-updated.

Last update: 2024-07-07 22:56:23 UTC


README

version: 1.0.0 license: GPL3

Arikaim CMS Quill editor library

Quill editor library for Arikaim CMS

Install

composer require arikaim/quill-library