arikaim/fomantic-library

Arikaim CMS Fomantic UI library

Installs: 766

Dependents: 2

Suggesters: 0

Security: 0

Stars: 0

Watchers: 2

Forks: 0

Open Issues: 0

Language:CSS

Type:arikaim-library

2.9.3 2024-04-19 08:13 UTC

This package is auto-updated.

Last update: 2024-07-19 08:37:18 UTC


README

version: 1.0.0 license: GPL3

Requirements

More details about Fomantic-UI

Installation

composer require arikaim/fomantic-library