appwrite/server-ce Security Advisories for 0.15.0 (1)