appwrite/server-ce Security Advisories for 0.12.1 (1)