appwrite/server-ce Security Advisories for 0.11.0 (1)