appwrite/server-ce Security Advisories for 0.10.4 (1)