appwrite/server-ce Security Advisories for 0.10.0 (1)