appwrite/server-ce Security Advisories for 0.9.4 (1)