appwrite/server-ce Security Advisories for 0.8.0 (1)