appwrite/server-ce Security Advisories for 0.6.x-dev (1)